Центр Сервисов ОТР
Modify settings and columns
Криптозащита
  
Представление: 
Запись
Начато: 14.05.2010 10:15
Замещающий текст рисунка: plotva
plotva
Возможность встроить в Клиент СЭД CryptoPro_CSP v.3.0
Для работы в электронных торгах по госконтрактам необходимо подписывать документы в СЭД (v.1.43.239.10)с криптозащитой не ниже CryptoPro_CSP 3.0, а в СЭД установлена разрешенная криптозащита Ms Crypto API 2.0. Пожалуйста, помогите разрешить проблему или дать совет. С уважением Андрей Плотников.
127474 г.Москва, Россия
ул. Дмитровское шоссе, д.60a
+7 (495) 223-07-88